Benvenuto!

Questo è il forum ufficiale dell'Associazione Odoo Italia. Dopo esserti registrato potrai partecipare ponendo domande o rispondendo a quelle esistenti. Non scordarti di compilare il tuo profilo e consultare le linee guida prima di iniziare a scrivere.

0

1
Sergio Corato
Il 06/04/20, 22:26

ciao,

guardando un'installazione 10.0 mi risulta soupsieve 1.8


La tua risposta

0
Francesco
Il 07/04/20, 09:52

Grazie Sergio,
ho risolto forzando

  • beautifulsoup4 = 4.8.2

  • soupsieve = 1.9.5



La tua risposta

Resta informato

Informazioni sulla comunità

Forum ufficiale dell'Associazione Odoo Italia Leggi le linee guida

Strumenti di richiesta

46 follower

Statistiche

Richiesta del: 06/04/20, 20:15
Vista: 629 volte
Ultimo aggiornamento: 06/04/20, 22:26